acac08 Index du Forum

acac08
association chris auto collection

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue 


LE PTIT GARAGE A TOTOPHE 



motostandard

 
Poster un nouveau sujet   Répondre au sujet    acac08 Index du Forum -> restauration -> mon auto
Sujet précédent :: Sujet suivant  
Auteur Message
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Sam 2 Fév - 17:20 (2013)    Sujet du message: motostandard Répondre en citant

un ptit nouveau a la maison Okay


motoculteur motostandard mc7


un peut de travail en perspective












Revenir en haut
Publicité






MessagePosté le: Sam 2 Fév - 17:20 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Lun 25 Mar - 17:58 (2013)    Sujet du message: motostandard Répondre en citant

je viens de démonté mon volant moteur avec mon arrache maison 


je me renseigne pour controler l allumage.



la bobine





mon arrache





Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Sam 30 Mar - 19:19 (2013)    Sujet du message: motostandard Répondre en citant

j ai un souci je n ai plus d allumage mais cela est peut être du a mon allumage transistorisé.


mais a voir .









Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Lun 8 Avr - 07:29 (2013)    Sujet du message: motostandard Répondre en citant

je confirme que la bobine est hors service. Sad  
celle si est presque introuvable ou alors a un prix exorbitant.


se qui a pu engendrer se problème c est peut être bien mon allumage transistorisé que l on mette a l époque a la place des vis platiné.


je vais essayé de trouver une solution a moindre coup et vous tient au courant.


Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Sam 4 Mai - 07:17 (2013)    Sujet du message: motostandard Répondre en citant

je suis toujours en attente d une bobine peut être très bientôt , je l espère.
si non j ai redressé le capot , en le laissant dans son jus.
et j en ai profiter pour chauffer tous les boulons au chalumeau ce qui est plus facile pour les desserrés.


a bientot


Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Jeu 29 Aoû - 14:59 (2013)    Sujet du message: motostandard Répondre en citant

j ai trouvé une bobine d occasion avec le plateau 50 euro.





mise en place et essais , mais rien ne se passe j ai une belle étincelle a la bougie mais n y fait.


mon problème de démarrage vient de la bougie pourtant neuve.


je suis obligé de chauffé la bougie et la il tourne mal , mais il  tourne.
c est vraie que se n est pas normal peut être que la bougie a un indice qui n est pas bon


en démontant le carburateur ( solex f 26 nh) j ai un doute sur les gicleurs je vais les changer pour voir si il tourne mieux voir la doc si joint:




Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Dim 1 Sep - 07:42 (2013)    Sujet du message: motostandard Répondre en citant

j an ai profité pour contrôler les segments du piston , rien a signaler.


le piston






les segments







j ai tout remonté mais rien n y fais peut être une prise d air au niveau moteur , coté vilebrequin, donc démontage.


je pense que je vais entièrement le démonter , un travail pour cette hiver ou avant Mr. Green


Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Mer 4 Sep - 06:23 (2013)    Sujet du message: motostandard Répondre en citant

bon me revoilà


je n ai rien touché.


ma méthode


mis de l essence.


ouvert la vanne sous le moteur 


tiré deux fois .


refermé la vanne


mis le starter et la manette accélérateur a mis course


et tiré .


impeccable


la seul chose que j ai faite c est de tourné la vanne sous le moteur pas ver l avant mais ver l arrière , bizarre mais sa marche comme sa.




le moteur tourne anormalement, comme il manque des ailettes sa le déséquilibre et l allumage se fait mal 


Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Sam 14 Sep - 08:17 (2013)    Sujet du message: motostandard Répondre en citant

je reviens sur le moteur.


la vanne sous le moteur n a pas  d importance quelle soit fermé l avant ou l arriere.


j ai refait le volet de starter car il manqué le clapet.on voit bien sur la photo, la partie manquante.





si non mon problème de démarrage, et le faite que celui si ratatouille, cela vient du roulement et du joint spi hs sur le vilebrequin et donc prise d air.


je prendrai des photos lors du démontage




Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Sam 14 Sep - 10:15 (2013)    Sujet du message: motostandard Répondre en citant

voici le démontage pour accéder au roulement du vilebrequin






démontage du réservoir , rien de très compliqué et
extraction du volant avec l arrache fait maison , voire plus haut





desserrer les quatre écrou avec une clé a pipe de 17





retirer le plateau d allumage en n oubliant pas de faire un repère





démonter les quatre fixations deux de chaque coté , voir photo






descendre légèrement la support et pour décoller la pièce tapoter légèrement avec une cale de bois de chaque coté et celle si s enlève.





voici le joint spi qu il faudra démonter  .


la référence  BA 25¤52¤8







Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Sam 14 Sep - 14:32 (2013)    Sujet du message: motostandard Répondre en citant

après extraction du joint spi , avec un tournevis plat, si éventuellement vous ete embêté pour le retiré prendre une vis , la vissé dans le joint spi et tiré dessus car il faudra quoi qu il arrive le changer.





ici on aperçoit très bien le problème Sad







Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Dim 15 Sep - 19:11 (2013)    Sujet du message: motostandard Répondre en citant

j ai démonté le moteur et retirer les roulements et joint spi pour remettre tout a neuf.


démontage:


déscérer la dernière vis du bas;
séparer le flasque
désaccoupler la cloche embrayage


attention il y a deux roulements a l avant séparé par un clips alors il faut d abort en retirer un puit l eutre.











ici on aperçoit le système d embrayage.







POUR LA REF DES PIECES


1 ROULEMENT 6305 ( 25.62.17)
2 ROULEMENT 6205 ( 25.52.15)


1 joint spi double lévre 25.52.8
1 joint spi double levre 40.62.10





Revenir en haut
totophe
Administrateur

Hors ligne

Inscrit le: 04 Déc 2008
Messages: 540
Localisation: maine et loire

MessagePosté le: Dim 22 Sep - 08:35 (2013)    Sujet du message: motostandard Répondre en citant

après réception des roulement j ai procédé au remontage avec un bon nettoyage avant.


ATTENTION 


penser a mettre un peut d huile deux temps sur chaque élément en rotation ( roulement, bielle...)cela évite qu il tourne a sec au premier démarrage.




aller place au photos


les nouveau roulement en haut et les anciens





mise en place des deux roulements avant ( les impacte que l on aperçoit sur le bloc moteur sont du au roulement mais pas d autre dégât )





pour le roulement arrière , le mettre sur le vilebrequin . mon principe de mise en place le caler comme sur la photo (ATTENTION mettre entre les masselotte du vilebrequin une cale si non cela risque de bloqué la bielle)et taper sur le dessus du vilebrequin avec une cale de bois ) ATTENTION de ne pas oublier de mettre la rondelle avant le roulement. 





voici le moteur une fois fermé.







mise en place des joints spi





utiliser l ancien joint pour le rentrer, idem de l autre coter







mise en place du volant moteur , utiliser les anciens roulements ( voir photo)





mettre la rondel et l écrou , penser a rabattre le rondel pour bloquer l écrou







et voila tout est mis en place.





j ai réussit a le démarrer mais je vais changer les vis platiné et revoir le carburateur.


affaire a suivre Okay




Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:31 (2018)    Sujet du message: motostandard

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    acac08 Index du Forum -> restauration -> mon auto Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com